Nettips.dk Websted
Forum start Forum start > Tips til... > Windows
  Aktive emner Aktive emner RSS Feed - Ingen gyldig IP adresse
  FAQ FAQ  Søg i forum   Begivenheder   Opret ny bruger Opret ny bruger  Log ind Log ind

Ingen gyldig IP adresse

 Besvar Besvar Side  12>
Forfatter
Besked
poppet Se drop down
Entusiastisk
Entusiastisk
Avatar

Medlem siden: 14 Okt 2007
Sted: Denmark
Status: Offline
Point: 1662
Indlæg funktioner Indlæg funktioner   Tak (0) Tak(0)   Citér poppet Citér  BesvarSvar Direkte Link til dette Indlæg Emne: Ingen gyldig IP adresse
    Sendt: 29 Mar 2018 kl. 10:40
Jeg undrer mig over at jeg ikke kan bruge kabel til mit modem/router, min ISP er YouSee. Har prøvet forskellige kabler men det gør ingen forskel.



Til top
John Westcoast Se drop down
Staff
Staff
Avatar

Medlem siden: 14 Okt 2007
Sted: Vestjylland
Status: Offline
Point: 7284
Indlæg funktioner Indlæg funktioner   Tak (0) Tak(0)   Citér John Westcoast Citér  BesvarSvar Direkte Link til dette Indlæg Sendt: 29 Mar 2018 kl. 10:44
Måske en fejl på routeren, ring til Yousee support.Nogle gange slipper man hurtigt igennem.😉
Til top
poppet Se drop down
Entusiastisk
Entusiastisk
Avatar

Medlem siden: 14 Okt 2007
Sted: Denmark
Status: Offline
Point: 1662
Indlæg funktioner Indlæg funktioner   Tak (0) Tak(0)   Citér poppet Citér  BesvarSvar Direkte Link til dette Indlæg Sendt: 29 Mar 2018 kl. 11:35
Citat: John Westcoast John Westcoast skrev:

Måske en fejl på routeren, ring til Yousee support.Nogle gange slipper man hurtigt igennem.😉


Det er så noget helt nyt for mig hvis man kommer hurtigt igennem, er meget træt af dem i forvejen Censored
Til top
Admin Se drop down
Staff
Staff
Avatar

Medlem siden: 14 Okt 2007
Sted: Sydfyn
Status: Offline
Point: 3626
Indlæg funktioner Indlæg funktioner   Tak (0) Tak(0)   Citér Admin Citér  BesvarSvar Direkte Link til dette Indlæg Sendt: 29 Mar 2018 kl. 11:48
Somme tider gør genstart en forskel. Prøv at hive strømmen af modemet i 20 sekunder, og se så om det har hjulpet.
Til top
cotangens Se drop down
Engageret
Engageret
Avatar

Medlem siden: 29 Jan 2016
Sted: Taastrup
Status: Offline
Point: 112
Indlæg funktioner Indlæg funktioner   Tak (0) Tak(0)   Citér cotangens Citér  BesvarSvar Direkte Link til dette Indlæg Sendt: 29 Mar 2018 kl. 14:04
En tilføjelse til Admins råd. Ud over at trække stikket (fysisk afbrudt) vil jeg foreslå, at tænd/sluk-knappen holdes nede i 20 sek (så aflades kondensatorerne i elektronikken).
Til top
Ralphus Se drop down
Entusiastisk
Entusiastisk
Avatar

Medlem siden: 26 Maj 2016
Status: Offline
Point: 3270
Indlæg funktioner Indlæg funktioner   Tak (0) Tak(0)   Citér Ralphus Citér  BesvarSvar Direkte Link til dette Indlæg Sendt: 29 Mar 2018 kl. 14:31
Du har sikkert prøvet næsten alt......alligevel poster jeg dette link.:
 
hvor man kan se et videoklip...
vh.
Ralphus

Til top
poppet Se drop down
Entusiastisk
Entusiastisk
Avatar

Medlem siden: 14 Okt 2007
Sted: Denmark
Status: Offline
Point: 1662
Indlæg funktioner Indlæg funktioner   Tak (0) Tak(0)   Citér poppet Citér  BesvarSvar Direkte Link til dette Indlæg Sendt: 30 Mar 2018 kl. 08:27
Jeg prøver lige at holde sluk knappen nede i de 20 sec. og ser om det gør noget.  Thumbs Up,  ellers er alt andet prøvet.
Til top
Pomse Se drop down
Staff
Staff
Avatar

Medlem siden: 03 Maj 2015
Sted: Odense
Status: Offline
Point: 2323
Indlæg funktioner Indlæg funktioner   Tak (0) Tak(0)   Citér Pomse Citér  BesvarSvar Direkte Link til dette Indlæg Sendt: 30 Mar 2018 kl. 08:51
Har du prøvet at fjerne netkortet i Enhedshåndtering, og efterfølgende genstartet computeren?

Eller forsøgt med NetAdapter Repair All In One fra Bleeding Computer?

Har du undersøgt det ikke er malware, der bremser for adgang? Prøv evt. at gøre brug af AdwCleaner fra Bleeding Computer, og genstart efterfølgende Smile

Det kan jo heller ikke udelukkes netkortet er defekt! Har du mulighed for at afprøve det på en anden router hos familie eller en bekendt?
Til top
poppet Se drop down
Entusiastisk
Entusiastisk
Avatar

Medlem siden: 14 Okt 2007
Sted: Denmark
Status: Offline
Point: 1662
Indlæg funktioner Indlæg funktioner   Tak (0) Tak(0)   Citér poppet Citér  BesvarSvar Direkte Link til dette Indlæg Sendt: 30 Mar 2018 kl. 10:38
Citat: Pomse Pomse skrev:

Har du prøvet at fjerne netkortet i Enhedshåndtering, og efterfølgende genstartet computeren?

Eller forsøgt med NetAdapter Repair All In One fra Bleeding Computer?

Har du undersøgt det ikke er malware, der bremser for adgang? Prøv evt. at gøre brug af AdwCleaner fra Bleeding Computer, og genstart efterfølgende Smile

Det kan jo heller ikke udelukkes netkortet er defekt! Har du mulighed for at afprøve det på en anden router hos familie eller en bekendt?


Jeg prøver de forskellige ting du skriver om, det virker fint trådløs men jeg har det bedst med kabel.
Til top
poppet Se drop down
Entusiastisk
Entusiastisk
Avatar

Medlem siden: 14 Okt 2007
Sted: Denmark
Status: Offline
Point: 1662
Indlæg funktioner Indlæg funktioner   Tak (0) Tak(0)   Citér poppet Citér  BesvarSvar Direkte Link til dette Indlæg Sendt: 30 Mar 2018 kl. 10:43
Citat: poppet poppet skrev:

[QUOTE=Pomse]Har du prøvet at fjerne netkortet i Enhedshåndtering, og efterfølgende genstartet computeren?

Eller forsøgt med NetAdapter Repair All In One fra Bleeding Computer?

Har du undersøgt det ikke er malware, der bremser for adgang? Prøv evt. at gøre brug af AdwCleaner fra Bleeding Computer, og genstart efterfølgende Smile

Det kan jo heller ikke udelukkes netkortet er defekt! Har du mulighed for at afprøve det på en anden router hos familie eller en bekendt?


Den "NetAdapter Repair All In One" skal jeg ikke pille ved, ADWCleaner har jeg kørt.
Til top
 Besvar Besvar Side  12>
  Del emne   

Skift forum Forum tilladelser Se drop down

Forum Software by Web Wiz Forums® version 11.10
Copyright ©2001-2017 Web Wiz Ltd.

Denne side blev genereret på 0.047 sekunder.